Commit ea3b77f7 authored by Jonathan Carter's avatar Jonathan Carter
Browse files

Update metapackage

parent 707e6ac2
aims-desktop (2016.10.11) unstable; urgency=medium
* Remove dia until it's fixed
* Add aptitude
-- Jonathan Carter <jcarter@linux.com> Mon, 31 Oct 2016 11:10:36 +0200
aims-desktop (2016.10.10) unstable; urgency=medium
* Add aims-language-support to recommends
......
......@@ -19,13 +19,13 @@ Recommends: aims-artwork,
aims-restricted-drivers,
aims-welcome,
apt-transport-https,
aptitude,
base-files (>2016),
chromium,
clementine,
command-not-found,
consolekit,
debconf-utils,
dia-gnome,
fbreader,
firefox-esr,
geogebra | geogebra5,
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment