Commit 923b3067 authored by Jan Groenewald's avatar Jan Groenewald
Browse files

pepperflashplugin-nonfree not in stretch

parent 0d984b60
......@@ -36,7 +36,7 @@ echo " * Updating package indexes..."
apt-get -qq update
# Install software
apt-get -y install nautilus-dropbox google-talkplugin skypeforlinux pepperflashplugin-nonfree
apt-get -y install nautilus-dropbox google-talkplugin skypeforlinux #pepperflashplugin-nonfree
# Post-install configuration
# Get rid of annoying nautilus-dropbox messages
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment